• David Thompson's avatar
    Attempt to fix read-the-docs. · 4ed447e4
    David Thompson authored
    The errors appear to be related to pyparsing being newer than
    sphinx-doxylink (which has not been updated in years).
    Explicitly list the requirements file and force a contemporaneous
    version of pyparsing.
    4ed447e4
.readthedocs.yml 67 Bytes