• Brad King's avatar
    bootstrap: Remove unused KWSys configuration · 89958fd0
    Brad King authored
    KWSys has removed support for kwsys_ios, kwsys_stl, and pre-c++98
    template compatibility layers.  Drop the bootstrap script checks for
    these and configuration of the compatibility headers we no longer use.
    89958fd0
bootstrap 45.5 KB