Commit b937f753 authored by Rolf Eike Beer's avatar Rolf Eike Beer
Browse files

FindQt: explicitely mention that it cannot Qt5 or later

parent 6af8cbf2
......@@ -13,6 +13,9 @@
# or FindQt4 module is included. Once the user sets DESIRED_QT_VERSION,
# then the FindQt3 or FindQt4 module is included.
#
# This module can only detect and switch between Qt versions 3 and 4. It
# cannot handle Qt5 or any later versions.
#
# ::
#
# QT_REQUIRED if this is set to TRUE then if CMake can
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment