• Brad King's avatar
    Documentation: Update required Git version to 1.7.2 · ab5456f4
    Brad King authored
    Our 'git-gitlab-push' script requires Git 1.7.2 or greater to use the
    'git -c <name>=<value> ...' configuration option.  Since 1.7.2 came out
    in 2010 it is reasonable to expect developers to have it in 2015.
    ab5456f4
Name
Last commit
Last update
..
README.md Loading commit data...
dashboard.md Loading commit data...
data.md Loading commit data...
develop.md Loading commit data...
download.md Loading commit data...