Commit a10c972b authored by Ben Boeckel's avatar Ben Boeckel
Browse files

cmake: bump minimum version to 3.12

The FindPythonX modules are expected to exist.
parent 6900ae36
cmake_minimum_required(VERSION 3.6.1)
cmake_minimum_required(VERSION 3.12)
project(paraview-superbuild)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment