Commit 1a82b555 authored by T.J. Corona's avatar T.J. Corona

Bump minimum cmake requirement to 3.11.2.

parent 1d6cb931
Pipeline #105028 passed with stage
cmake_minimum_required(VERSION 3.8.2)
cmake_minimum_required(VERSION 3.11.2)
project(cmb-superbuild)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment