Commit efb83866 authored by millerjv's avatar millerjv
Browse files

BUG: remove message about VTKMacros from build script.

git-svn-id: http://svn.slicer.org/Slicer4/trunk@5494 3bd1e089-480b-0410-8dfb-8563597acbee
parent 3cf4c01a
......@@ -203,7 +203,7 @@ FIND_PACKAGE(VTK REQUIRED)
IF(EXISTS ${VTK_CMAKE_DIR}/VTKVersionMacros.cmake)
INCLUDE(${VTK_CMAKE_DIR}/VTKVersionMacros.cmake)
ELSE(EXISTS ${VTK_CMAKE_DIR}/VTKVersionMacros.cmake)
MESSAGE("Using local version of VTKVersionMacros for compatibility.")
#MESSAGE("Using local version of VTKVersionMacros for compatibility.")
INCLUDE(${Slicer3_SOURCE_DIR}/Scripts/VTKVersionMacros.cmake)
ENDIF(EXISTS ${VTK_CMAKE_DIR}/VTKVersionMacros.cmake)
......@@ -295,5 +295,3 @@ INSTALL(FILES
DESTINATION lib
COMPONENT Development
)
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment