Commit 286bc276 authored by Aaron Bray's avatar Aaron Bray
Browse files

Add Use VTK cmake directive

Valid for VTK 8.2 but not 8.9
parent e3ddd0f7
......@@ -236,6 +236,7 @@ endif()
# VTK
find_package( VTK REQUIRED CONFIG )
include( ${VTK_USE_FILE} )
# Vulkan
set(Vulkan "") # Target name for dependencies
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment