Commit 81be7068 authored by Ben Boeckel's avatar Ben Boeckel
Browse files

ci: bump the minimum version for fetch_submodule.cmake

parent 5bc002d1
cmake_minimum_required(VERSION 2.8.8) cmake_minimum_required(VERSION 3.12)
# Find Git. # Find Git.
find_program(GIT_COMMAND NAMES git git.cmd) find_program(GIT_COMMAND NAMES git git.cmd)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment