• Brad King's avatar
    HP-UX: Drop support for building CMake on HP-UX · 49640d36
    Brad King authored
    CMake will soon require both C++11 and libuv to build.  Neither of
    these works on HP-UX, so unfortunately we need to drop support for
    the platform until someone can get them working.
    
    Issue: #17137
    49640d36
GEH.cmake 3.25 KB