Commit 65c1e39e authored by Andinet enquobahrie's avatar Andinet enquobahrie
Browse files

DOC: Fix the name of the prerequsite package required to build iMSTK in Unix

parent 9bf10fd6
......@@ -52,7 +52,7 @@ Designed more specifically for developers, the issue tracker allows developers t
##### On Linux:
```bash
sudo apt-get install build-essentials libgl1-mesa-dev libxt-dev libusb-1.0-0-dev
sudo apt-get install build-essential libgl1-mesa-dev libxt-dev libusb-1.0-0-dev
```
## Getting started with iMSTK
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment