• Jerome Dias's avatar
    [fix] Set default qt version to 5.10 · d9fa806b
    Jerome Dias authored
    Since the common superbuild update qt 5.12 has become the default
    version. With that version an error occurs during qt configuration step.
    For now we use the version 5.10 already approved in LidarView.
    d9fa806b
CMakeLists.txt 7.79 KB