• Brad King's avatar
    ENH: Remove use of include <vtksys/stl/*> and vtksys_stl::* · eaf0f6ac
    Brad King authored
    We no longer need this compatibility layer for the compilers we support.
    Use the following commands to switch to standard header and namespace:
    
     git grep -l vtksys/stl/ | xargs sed -i 's|vtksys/stl/||'
     git grep -l vtksys_stl | xargs sed -i 's|vtksys_stl|std|g'
    eaf0f6ac
vtkXRenderWindowTclInteractor.cxx 8.71 KB